Forum Fleur de Lys - Jardinage
Afin d'avoir accès à tout le contenu des sujets et discussions des forums, nous vous invitons à vous inscrire.

Pour des mesures de sécurité, l'activation n'est pas instantanée et sera faite dans un court délai par un administrateur.

Au plaisir de vous compter parmi nous bientôt.

Est-il possible que j'ai trouvé un lien ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Est-il possible que j'ai trouvé un lien ...

Message par Valentine le Mar 26 Sep 2006, 08:29

Fleur!
Tantôt je faisais le tour des messages et ça allait bon train mon affaire, sans bug du tout ni arrêt jamais de connection.

J'ai remarqué que mon antivirus roulait pendant ce temps-là. J'ai AVG control center.

Puis à l'instant où il a terminé son analyse et que j'ai cliqué pour le fermer, j'ai recommencé à avoir une connection plus lente pour passer d'un message à l'autre Confus Choc2

Vois-tu quelque chose là-dedans qui pourrait m'éclairer :-?

________________________________________________________________________________________________
Galerie de mes photos sur Flickr
avatar
Valentine
Administrateur

Nombre de messages : 47475
Ville et zone : Rawdon 4b et + Si ça crève, je me questionne avant d'accuser !
Date d'inscription : 16/02/2005

http://picasaweb.google.com/hortival

Revenir en haut Aller en bas

Re: Est-il possible que j'ai trouvé un lien ...

Message par Fondateur_Admin le Mar 26 Sep 2006, 19:07

Une seule! Fermer AVG et ton antivirus le temps de tester ... :wink:

Fondateur_Admin
Administrateur

Nombre de messages : 9394
Date d'inscription : 23/11/2004

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum